WordPress Twenty Sixteen Theme: back-compat.php

This file prevents this theme from running on any version of WP prior to 4.4

Functions

  • twentysixteen_switch_theme()
    • switch_theme()
    • unset()
  • add_action()
  • twentysixteen_upgrade_notice()
    • sprintf()
    • __()
    • printf()
  • twentysixteen_customize()
    • wp_die()
  • twentysixteen_preview()
    • isset()

IDs & Classes

  • Div
    • Class: error
    • %s
%d bloggers like this: